ISO: CD con paquetes DEB para tu PC sin conexión a Internet

closeHola! hace 7 years 1 month 7 days que escribí esta entrada, puede que esta información ya no sea valida en la actualidad, por favor se comprensivo conmigo cuando comentes 🙂

Paquetes DEB en CD (ISO) para agregar a tus repositorios de equipos sin Internet, actualizado hasta el 15 de Mayo del 2010 Para Ubuntu Lucid Lynx (10.04) 64 Bits.

Con este Cd puedes instalar algunos paquetes importantes de actualizaciones, multimedia, diseño, etc… (Al final puedes ver la lista incluida en el CD)

Para unir los archivos se puede usar Gnome-Split.

Descarga Megaupload x Partes

http://www.megaupload.com/?d=DOVCFKSG [95 MB] (aptoncd-20100515-CD1.iso.001)
http://www.megaupload.com/?d=XH1YRISH [95 MB] (aptoncd-20100515-CD1.iso.002)
http://www.megaupload.com/?d=5ZL5RNPI [95 MB] (aptoncd-20100515-CD1.iso.003)
http://www.megaupload.com/?d=3URC2MG3 [95 MB] (aptoncd-20100515-CD1.iso.004)
http://www.megaupload.com/?d=0SLNW5WR [95 MB] (aptoncd-20100515-CD1.iso.005)
http://www.megaupload.com/?d=A8QBIUHI [95 MB] (aptoncd-20100515-CD1.iso.006)
http://www.megaupload.com/?d=0OK7SQ1J [51.69 MB] (aptoncd-20100515-CD1.iso.007)

Descarga Megaupload 1 Link

http://www.megaupload.com/?d=TZX7FKMN [621.69 MB] (aptoncd-20100515-CD1.iso)

Descarga Rapidshare x Partes

http://rapidshare.com/files/387684661/aptoncd-20100515-CD1.iso.001 [95 MB] (aptoncd-20100515-CD1.iso.001)

http://rapidshare.com/files/387690681/aptoncd-20100515-CD1.iso.002 [95 MB] (aptoncd-20100515-CD1.iso.002)

http://rapidshare.com/files/387696609/aptoncd-20100515-CD1.iso.003 [95 MB] (aptoncd-20100515-CD1.iso.003)

http://rapidshare.com/files/387708960/aptoncd-20100515-CD1.iso.004 [95 MB] (aptoncd-20100515-CD1.iso.004)

http://rapidshare.com/files/387714817/aptoncd-20100515-CD1.iso.005 [95 MB] (aptoncd-20100515-CD1.iso.005)

http://rapidshare.com/files/387720919/aptoncd-20100515-CD1.iso.006 [95 MB] (aptoncd-20100515-CD1.iso.006)

http://rapidshare.com/files/387724176/aptoncd-20100515-CD1.iso.007 [51.69 MB] (aptoncd-20100515-CD1.iso.007)

Contenido

acpid_1.0.10-5ubuntu2.1_amd64.deb
airlines-theme_1.4.0.lucid.ppa3_all.deb
amsn_0.98.3-0ubuntu1_amd64.deb
amsn-data_0.98.3-0ubuntu1_all.deb
amule_2.2.6+debian0-7_amd64.deb
amule-common_2.2.6+debian0-7_all.deb
amule-utils_2.2.6+debian0-7_amd64.deb
apt_0.7.25.3ubuntu8_amd64.deb
aptoncd_0.1.98+bzr115-0ubuntu1_all.deb
aptoncd-metapackage_20100515.deb
apt-transport-https_0.7.25.3ubuntu8_amd64.deb
apt-utils_0.7.25.3ubuntu8_amd64.deb
aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
arj_3.10.22-8_amd64.deb
avant-window-navigator_0.4.0-0ubuntu1_amd64.deb
avant-window-navigator-data_0.4.0-0ubuntu1_all.deb
awn-applets-c-core_0.4.0-0ubuntu1_amd64.deb
awn-applets-c-extras_0.4.0-0ubuntu1_amd64.deb
awn-applets-python-core_0.4.0-0ubuntu1_all.deb
awn-applets-python-extras_0.4.0-0ubuntu1_all.deb
awn-settings_0.4.0-0ubuntu1_all.deb
azureus_4.3.0.6-1_all.deb
balanzan-theme_1.7.0.lucid.ppa2+nmu1_all.deb
bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
banshee_1.6.0-1_amd64.deb
banshee-extension-lyrics_1.6.0-1ubuntu5_all.deb
banshee-extensions-common_1.6.0-1ubuntu5_all.deb
banshee-extension-ubuntuonemusicstore_1.6.0-1ubuntu5_all.deb
bisigi-themes_1.7.0.lucid.ppa1+nmu1_all.deb
bzr_2.1.1-1_amd64.deb
bzrtools_2.1.0-1_all.deb
cabextract_1.2-3_amd64.deb
capplets-data_1%3a2.30.1-0ubuntu1_all.deb
chromium-browser_5.0.342.9~r43360-0ubuntu2_amd64.deb
chromium-browser-inspector_5.0.342.9~r43360-0ubuntu2_all.deb
chromium-codecs-ffmpeg_0.5+svn20100406r43776+43984+43918-0ubuntu1_amd64.deb
compizconfig-settings-manager_0.8.2-0ubuntu1_all.deb
compiz-fusion-plugins-extra_0.8.4-0ubuntu2_amd64.deb
curl_7.19.7-1ubuntu1_amd64.deb
dbus-java-bin_2.7-1_all.deb
dkms_2.1.1.2-2fakesync1_all.deb
dvb-apps_1.1.1+rev1273-1ubuntu1_amd64.deb
ellanna-theme_1.4.0.lucid.ppa2_all.deb
emerald-aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
emerald-bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
emerald-exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
emerald-infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
emerald-orange-theme_1.5.0.lucid.ppa2+nmu1_all.deb
emerald-showtime-theme_1.2.1.lucid.ppa1_all.deb
emerald-step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
emerald-tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
emerald-ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
emerald-wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
emesene_1.6.1-0ubuntu1_all.deb
empathy_2.30.1-0ubuntu1_amd64.deb
empathy-common_2.30.1-0ubuntu1_all.deb
exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
fakeroot_1.14.4-1ubuntu1_amd64.deb
ffmpeg_4%3a0.5.1-1ubuntu1_amd64.deb
file-roller_2.30.1.1-0ubuntu2_amd64.deb
flashplugin-installer_10.0.45.2ubuntu1_amd64.deb
fortune-mod_1%3a1.99.1-3.1ubuntu4_amd64.deb
fortunes-min_1%3a1.99.1-3.1ubuntu4_all.deb
freepats_20060219-1_all.deb
gambas2-gb-db_2.19.0-2_amd64.deb
gambas2-gb-db-form_2.19.0-2_all.deb
gambas2-gb-desktop_2.19.0-2_amd64.deb
gambas2-gb-form_2.19.0-2_all.deb
gambas2-gb-gtk_2.19.0-2_amd64.deb
gambas2-gb-gui_2.19.0-2_amd64.deb
gambas2-gb-qt_2.19.0-2_amd64.deb
gambas2-gb-qt-ext_2.19.0-2_amd64.deb
gambas2-gb-settings_2.19.0-2_all.deb
gambas2-runtime_2.19.0-2_amd64.deb
geany_0.18-1_amd64.deb
gedit_2.30.2-0ubuntu1_amd64.deb
gedit-common_2.30.2-0ubuntu1_all.deb
getdeb-repository_0.1-1~getdeb1_all.deb
ghostscript_8.71.dfsg.1-0ubuntu5.1_amd64.deb
ghostscript-cups_8.71.dfsg.1-0ubuntu5.1_amd64.deb
ghostscript-x_8.71.dfsg.1-0ubuntu5.1_amd64.deb
gimp_2.6.8-2ubuntu1.1_amd64.deb
gimp-data_2.6.8-2ubuntu1.1_all.deb
gimp-data-extras_1%3a2.0.1-3_all.deb
gimp-plugin-registry_2.3-1_amd64.deb
gnome-airlines-theme_1.4.0.lucid.ppa3_all.deb
gnome-aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
gnome-balanzan-theme_1.7.0.lucid.ppa2+nmu1_all.deb
gnome-bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
gnome-colors-common_5.5.1-1_all.deb
gnome-control-center_1%3a2.30.1-0ubuntu1_amd64.deb
gnome-ellanna-theme_1.4.0.lucid.ppa2_all.deb
gnome-exe-thumbnailer_0.2_all.deb
gnome-exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
gnome-infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
gnome-keyring_2.92.92.is.2.30.1-0ubuntu1_amd64.deb
gnome-orange-theme_1.5.0.lucid.ppa2+nmu1_all.deb
gnome-settings-daemon_2.30.1-0ubuntu1_amd64.deb
gnome-showtime-theme_1.2.1.lucid.ppa1_all.deb
gnome-split_0.7-0ubuntu1~ppa1~lucid1_all.deb
gnome-step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
gnome-tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
gnome-ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
gnome-user-guide-en_2.30.0+git20100403ubuntu2_all.deb
gnome-user-guide-es_2.30.0+git20100403ubuntu2_all.deb
gnome-wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
gnome-wine-icon-theme_5.5.1-1_all.deb
google-chrome-beta_current_amd64.deb
grub-common_1.98-1ubuntu6_amd64.deb
grub-pc_1.98-1ubuntu6_amd64.deb
gstreamer0.10-ffmpeg_0.10.10-1_amd64.deb
gstreamer0.10-plugins-bad_0.10.18-1ubuntu1_amd64.deb
gstreamer0.10-plugins-bad-multiverse_0.10.18-0ubuntu1_amd64.deb
gstreamer0.10-plugins-ugly_0.10.14-1_amd64.deb
gstreamer0.10-plugins-ugly-multiverse_0.10.14-0ubuntu1_amd64.deb
gtk-airlines-theme_1.4.0.lucid.ppa3_all.deb
gtk-aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
gtk-balanzan-theme_1.7.0.lucid.ppa2+nmu1_all.deb
gtk-bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
gtk-ellanna-theme_1.4.0.lucid.ppa2_all.deb
gtk-exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
gtk-infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
gtk-orange-theme_1.5.0.lucid.ppa2+nmu1_all.deb
gtk-recordmydesktop_0.3.8-1ubuntu1_all.deb
gtk-showtime-theme_1.2.1.lucid.ppa1_all.deb
gtk-step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
gtk-tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
gtk-ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
gtk-wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
hal_0.5.14-0ubuntu6_amd64.deb
human-theme_0.39_all.deb
ia32-libs_2.7ubuntu25_amd64.deb
icon-airlines-theme_1.4.0.lucid.ppa3_all.deb
icon-aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
icon-balanzan-theme_1.7.0.lucid.ppa2+nmu1_all.deb
icon-bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
icon-ellanna-theme_1.4.0.lucid.ppa2_all.deb
icon-exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
icon-infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
icon-showtime-theme_1.2.1.lucid.ppa1_all.deb
icon-step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
icon-tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
icon-ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
icon-wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
icoutils_0.26.0-4ubuntu1_amd64.deb
imagix_0.0.4-1_all.deb
indicator-applet_0.3.7-0ubuntu1_amd64.deb
indicator-applet-session_0.3.7-0ubuntu1_amd64.deb
indicator-sound_0.2.3-0ubuntu1_amd64.deb
infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
inkscape_0.47.0-2ubuntu2_amd64.deb
java-wrappers_0.1.15_all.deb
jdownloader_0.1-0jd1~lucid1_all.deb
language-pack-en_1%3a10.04+20100422_all.deb
language-pack-en-base_1%3a10.04+20100422_all.deb
language-pack-es_1%3a10.04+20100422_all.deb
language-pack-es-base_1%3a10.04+20100422_all.deb
language-pack-gnome-en_1%3a10.04+20100422_all.deb
language-pack-gnome-en-base_1%3a10.04+20100422_all.deb
language-pack-gnome-es_1%3a10.04+20100422_all.deb
language-pack-gnome-es-base_1%3a10.04+20100422_all.deb
lha_1.14i-10.3_amd64.deb
lib32asound2_1.0.22-0ubuntu7_amd64.deb
lib32bz2-1.0_1.0.5-4_amd64.deb
lib32gcc1_1%3a4.4.3-4ubuntu5_amd64.deb
lib32ncurses5_5.7+20090803-2ubuntu3_amd64.deb
lib32nss-mdns_0.10-3ubuntu4_amd64.deb
lib32stdc++6_4.4.3-4ubuntu5_amd64.deb
lib32v4l-0_0.6.4-1ubuntu1_amd64.deb
lib32z1_1%3a1.2.3.3.dfsg-15ubuntu1_amd64.deb
liba52-0.7.4_0.7.4-13ubuntu1_amd64.deb
libarchive-zip-perl_1.30-2_all.deb
libass4_0.9.9-0ubuntu1_amd64.deb
libaudio2_1.9.2-3_amd64.deb
libavcodec-extra-52_4%3a0.5.1-1ubuntu1_amd64.deb
libavdevice52_4%3a0.5.1-1ubuntu1_amd64.deb
libavfilter0_4%3a0.5.1-1ubuntu1_amd64.deb
libavformat52_4%3a0.5.1-1ubuntu1_amd64.deb
libavutil-extra-49_4%3a0.5.1-1ubuntu1_amd64.deb
libawn1_0.4.0-0ubuntu1_amd64.deb
libbabl-0.0-0_0.0.22-1build1_amd64.deb
libblas3gf_1.2-2build1_amd64.deb
libboo2.0.9-cil_0.9.2.3383+dfsg-1_all.deb
libc6-i386_2.11.1-0ubuntu7_amd64.deb
libcdaudio1_0.99.12p2-9_amd64.deb
libcddb2_1.3.2-0ubuntu1_amd64.deb
libcelt0-0_0.7.1-1_amd64.deb
libclass-methodmaker-perl_2.15-2_amd64.deb
libclass-singleton-perl_1.4-1_all.deb
libcommons-cli-java_1.2-2ubuntu1_all.deb
libcommons-lang-java_2.4-4_all.deb
libconvert-binhex-perl_1.119+pristine-3_all.deb
libcrypto++8_5.6.0-5_amd64.deb
libcrypt-ssleay-perl_0.57-2_amd64.deb
libdate-manip-perl_6.05-1_all.deb
libdatetime-format-strptime-perl_1.1000-1_all.deb
libdatetime-locale-perl_1%3a0.44-1_all.deb
libdatetime-perl_2%3a0.5200-1_amd64.deb
libdatetime-timezone-perl_1%3a1.10-1+2010b_all.deb
libdbus-java_2.7-1_all.deb
libdc1394-22_2.1.2-2_amd64.deb
libdca0_0.0.5-3_amd64.deb
libdesktop-agnostic0_0.3.90-0ubuntu1_amd64.deb
libdesktop-agnostic-cfg-gconf_0.3.90-0ubuntu1_amd64.deb
libdesktop-agnostic-fdo-glib_0.3.90-0ubuntu1_amd64.deb
libdesktop-agnostic-vfs-gio_0.3.90-0ubuntu1_amd64.deb
libdigest-hmac-perl_1.01-7_all.deb
libdigest-sha1-perl_2.12-1build1_amd64.deb
libdirac-encoder0_1.0.2-2_amd64.deb
libdvbpsi5_0.1.6-1_amd64.deb
libdvdnav4_4.1.3-6_amd64.deb
libdvdread4_4.1.3-8ubuntu1_amd64.deb
libebml0_0.7.7-3.1_amd64.deb
libemail-address-perl_1.889-2_all.deb
libemail-find-perl_0.10-dfsg-1.1_all.deb
libemail-valid-perl_0.182-1_all.deb
libenca0_1.12-1_amd64.deb
libexporter-lite-perl_0.02-2_all.deb
libfaac0_1.26-0.1ubuntu2_amd64.deb
libfaad2_2.7-4_amd64.deb
libfcgi-perl_0.68-1_amd64.deb
libfftw3-3_3.2.2-1_amd64.deb
libfile-slurp-perl_9999.13-1_all.deb
libflite1_1.3-release-2build1_amd64.deb
libgconfmm-2.6-1c2_2.28.0-1_amd64.deb
libgcr0_2.92.92.is.2.30.1-0ubuntu1_amd64.deb
libgdata1.4-cil_1.4.0.2-3_all.deb
libgdata6_0.5.2-0ubuntu1_amd64.deb
libgdata-common_0.5.2-0ubuntu1_all.deb
libgegl-0.0-0_0.0.22-0ubuntu4_amd64.deb
libgfortran3_4.4.3-4ubuntu5_amd64.deb
libgimp2.0_2.6.8-2ubuntu1.1_amd64.deb
libgl1-mesa-dri_7.7.1-1ubuntu3_amd64.deb
libgl1-mesa-glx_7.7.1-1ubuntu3_amd64.deb
libglademm-2.4-1c2a_2.6.7-2build1_amd64.deb
libglew1.5_1.5.2-0ubuntu1_amd64.deb
libglu1-mesa_7.7.1-1ubuntu3_amd64.deb
libgme0_0.5.5-1_amd64.deb
libgnomecanvasmm-2.6-1c2a_2.26.0-1build1_amd64.deb
libgnomemm-2.6-1c2_2.28.0-1_amd64.deb
libgnomeuimm-2.6-1c2a_2.28.0-1_amd64.deb
libgnome-vfsmm-2.6-1c2a_2.26.0-1build1_amd64.deb
libgnome-window-settings1_1%3a2.30.1-0ubuntu1_amd64.deb
libgp11-0_2.92.92.is.2.30.1-0ubuntu1_amd64.deb
libgs8_8.71.dfsg.1-0ubuntu5.1_amd64.deb
libgsm1_1.0.13-3_amd64.deb
libgtkglext1_1.2.0-1ubuntu1_amd64.deb
libgtksourceview2.0-0_2.10.1-0ubuntu1_amd64.deb
libgtksourceview2.0-common_2.10.1-0ubuntu1_all.deb
libhal1_0.5.14-0ubuntu6_amd64.deb
libhal-storage1_0.5.14-0ubuntu6_amd64.deb
libhtml-fromtext-perl_2.05-5.1_all.deb
libhtml-tableextract-perl_2.10-3_all.deb
libhttp-cache-transparent-perl_1.0-1_all.deb
libhttp-server-simple-perl_0.41-1_all.deb
libid3tag0_0.15.1b-10build2_amd64.deb
libio-socket-ssl-perl_1.31-1_all.deb
libio-stringy-perl_2.110-4_all.deb
libiptcdata0_1.0.3-1ubuntu1_amd64.deb
libiso9660-7_0.81-4_amd64.deb
libjava-gnome-java_4.0.15-0ubuntu1~ppa1~lucid4_all.deb
libjava-gnome-jni_4.0.15-0ubuntu1~ppa1~lucid4_amd64.deb
libkate1_0.3.7-3_amd64.deb
libkpathsea5_2009-5ubuntu0.1_amd64.deb
liblapack3gf_3.2.1-2_amd64.deb
liblingua-preferred-perl_0.2.4-3_all.deb
liblircclient0_0.8.6-0ubuntu4.1_amd64.deb
liblist-moreutils-perl_0.25~02-1_amd64.deb
liblog4j1.2-java_1.2.15-9ubuntu2_amd64.deb
liblog-tracemessages-perl_1.4-2_all.deb
liblqr-1-0_0.4.1-1_amd64.deb
liblua5.1-0_5.1.4-5_amd64.deb
liblzo2-2_2.03-2_amd64.deb
libmad0_0.15.1b-4ubuntu1_amd64.deb
libmagick++2_7%3a6.5.7.8-1ubuntu1_amd64.deb
libmatroska0_0.8.1-1.1_amd64.deb
libmatthew-debug-java_0.7.2-1ubuntu1_all.deb
libmime-tools-perl_5.427-2_all.deb
libmimic0_1.0.4-2build1_amd64.deb
libmjpegtools-1.9_1%3a1.9.0-0.5ubuntu3_amd64.deb
libmlt2_0.5.4-1_amd64.deb
libmlt++3_0.5.4-1_amd64.deb
libmlt-data_0.5.4-1_all.deb
libmms0_0.4-2_amd64.deb
libmng1_1.0.9-1ubuntu1_amd64.deb
libmodplug0c2_1%3a0.8.7-1build1_amd64.deb
libmono-zeroconf1.0-cil_0.9.0-2_all.deb
libmp3lame0_3.98.2+debian-0ubuntu3_amd64.deb
libmp4v2-0_1%3a1.6dfsg-0.2ubuntu8_amd64.deb
libmpcdec3_1%3a1.2.2-2.1ubuntu1_amd64.deb
libmpeg2-4_0.4.1-3_amd64.deb
libnautilus-extension1_1%3a2.30.1-0ubuntu1_amd64.deb
libnet-dns-perl_0.65-1build1_amd64.deb
libnet-domain-tld-perl_1.68-1_all.deb
libnet-ip-perl_1.25-2_all.deb
libnet-libidn-perl_0.12.ds-1_amd64.deb
libnet-ssleay-perl_1.35-2ubuntu1_amd64.deb
libnotify0.4-cil_0.4.0~r3032-2ubuntu1_all.deb
libnotify-bin_0.4.5-1ubuntu3_amd64.deb
libofa0_0.9.3-3.1_amd64.deb
libopenal1_1%3a1.11.753-1_amd64.deb
libopencore-amrnb0_0.1.2-1_amd64.deb
libopencore-amrwb0_0.1.2-1_amd64.deb
libopenjpeg2_1.3+dfsg-4_amd64.deb
liborc-0.4-0_0.4.3-5_amd64.deb
libossp-uuid16_1.6.2-1ubuntu1_amd64.deb
libossp-uuid-perl_1.6.2-1ubuntu1_amd64.deb
libpam-gnome-keyring_2.92.92.is.2.30.1-0ubuntu1_amd64.deb
libparams-validate-perl_0.93-1_amd64.deb
libphonon4_4%3a4.6.2-0ubuntu5_amd64.deb
libpostproc51_4%3a0.5.1-1ubuntu1_amd64.deb
libqt3-mt_3%3a3.3.8-b-6ubuntu2_amd64.deb
libqt4-dbus_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-designer_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-network_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-opengl_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-script_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-svg_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-webkit_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-xml_4%3a4.6.2-0ubuntu5_amd64.deb
libqt4-xmlpatterns_4%3a4.6.2-0ubuntu5_amd64.deb
libqtcore4_4%3a4.6.2-0ubuntu5_amd64.deb
libqtgui4_4%3a4.6.2-0ubuntu5_amd64.deb
libquicktime1_2%3a1.1.4-1_amd64.deb
librecode0_3.6-17_amd64.deb
libregexp-common-perl_2010010201-1_all.deb
librsvg2-2_2.26.2-0ubuntu2_amd64.deb
librsvg2-common_2.26.2-0ubuntu2_amd64.deb
libschroedinger-1.0-0_1.0.9.is.1.0.8-0ubuntu1_amd64.deb
libsdl-image1.2_1.2.10-1_amd64.deb
libsexy2_0.1.11-2build2_amd64.deb
libsidplay1_1.36.59-5_amd64.deb
libsnack2-alsa_2.2.10-dfsg1-9_amd64.deb
libsoap-lite-perl_0.710.10-1_all.deb
libsoundtouch1c2_1.3.1-2_amd64.deb
libsoup2.4-1_2.30.1-0ubuntu1_amd64.deb
libsoup-gnome2.4-1_2.30.1-0ubuntu1_amd64.deb
libsox1a_14.3.0-1.1build1_amd64.deb
libsox-fmt-alsa_14.3.0-1.1build1_amd64.deb
libsox-fmt-base_14.3.0-1.1build1_amd64.deb
libsvga1_1%3a1.4.3-29_amd64.deb
libswscale0_4%3a0.5.1-1ubuntu1_amd64.deb
libswt-cairo-gtk-3.5-jni_3.5.1+versionbump-2ubuntu2_amd64.deb
libswt-gnome-gtk-3.5-jni_3.5.1+versionbump-2ubuntu2_amd64.deb
libswt-gtk-3.5-java_3.5.1+versionbump-2ubuntu2_amd64.deb
libswt-gtk-3.5-jni_3.5.1+versionbump-2ubuntu2_amd64.deb
libswt-mozilla-gtk-3.5-jni_3.5.1+versionbump-2ubuntu2_amd64.deb
libtag1c2a_1.6.3-0ubuntu1_amd64.deb
libtag1-vanilla_1.6.3-0ubuntu1_amd64.deb
libtaglib2.0-cil_2.0.3.7+dfsg-1_all.deb
libtar_1.2.11-6_amd64.deb
libtask-weaken-perl_1.03-1_all.deb
libterm-progressbar-perl_2.09-5_all.deb
libtext-bidi-perl_0.03-4_amd64.deb
libtidy-0.99-0_20091223cvs-1_amd64.deb
libtiff-tools_3.9.2-2_amd64.deb
libtwolame0_0.3.12-1_amd64.deb
libubuntuone1.0-cil_0.3.1-0ubuntu1_all.deb
libunicode-string-perl_2.09-3build3_amd64.deb
libunixsocket-java_0.7.2-1ubuntu1_amd64.deb
libupnp3_1%3a1.6.6-4_amd64.deb
libvcdinfo0_0.7.23-4ubuntu2_amd64.deb
libvlc2_1.0.6-1ubuntu1.1_amd64.deb
libvlccore2_1.0.6-1ubuntu1.1_amd64.deb
libwebkit1.1-cil_0.3-2_all.deb
libwildmidi0_0.2.2-2_amd64.deb
libwmf-bin_0.2.8.4-6.1ubuntu2_amd64.deb
libwww-mechanize-perl_1.58-1_all.deb
libwxbase2.8-0_2.8.10.1-0ubuntu1_amd64.deb
libwxgtk2.8-0_2.8.10.1-0ubuntu1_amd64.deb
libx264-85_2%3a0.85.1448+git1a6d32-4_amd64.deb
libxcb-keysyms1_0.3.6-1build1_amd64.deb
libxcb-shape0_1.5-2_amd64.deb
libxcb-shm0_1.5-2_amd64.deb
libxcb-xv0_1.5-2_amd64.deb
libxine1_1.1.17-1ubuntu3_amd64.deb
libxine1-bin_1.1.17-1ubuntu3_amd64.deb
libxine1-console_1.1.17-1ubuntu3_amd64.deb
libxine1-ffmpeg_1.1.17-1ubuntu3_amd64.deb
libxine1-misc-plugins_1.1.17-1ubuntu3_amd64.deb
libxine1-x_1.1.17-1ubuntu3_amd64.deb
libxml-dom-perl_1.44-1_all.deb
libxml-libxslt-perl_1.70-1_amd64.deb
libxml-perl_0.08-2_all.deb
libxml-regexp-perl_0.03-8_all.deb
libxmltv-perl_0.5.56-1_all.deb
libxml-writer-perl_0.605-1_all.deb
libxvidcore4_2%3a1.2.2+debian-0ubuntu2_amd64.deb
libyaml-syck-perl_1.07-1build1_amd64.deb
linux-generic_2.6.32.22.23_amd64.deb
linux-headers-2.6.32-22_2.6.32-22.33_all.deb
linux-headers-2.6.32-22-generic_2.6.32-22.33_amd64.deb
linux-headers-generic_2.6.32.22.23_amd64.deb
linux-image-2.6.32-22-generic_2.6.32-22.33_amd64.deb
linux-image-generic_2.6.32.22.23_amd64.deb
linux-libc-dev_2.6.32-22.33_amd64.deb
medibuntu-keyring_2008.04.20_all.deb
megajc-reloaded_1.0.1-1_all.deb
melt_0.5.4-1_amd64.deb
mesa-utils_7.7.1-1ubuntu3_amd64.deb
metacity-airlines-theme_1.4.0.lucid.ppa3_all.deb
metacity-aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
metacity-balanzan-theme_1.7.0.lucid.ppa2+nmu1_all.deb
metacity-bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
metacity-ellanna-theme_1.4.0.lucid.ppa2_all.deb
metacity-exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
metacity-infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
metacity-orange-theme_1.5.0.lucid.ppa2+nmu1_all.deb
metacity-showtime-theme_1.2.1.lucid.ppa1_all.deb
metacity-step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
metacity-tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
metacity-ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
metacity-wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
me-tv_1.1.2-1_amd64.deb
minitube_1.0-1~getdeb1_amd64.deb
mpack_1.6-6_amd64.deb
mplayer_2%3a1.0~rc3+svn20090426-1ubuntu16_amd64.deb
mplayer-nogui_2%3a1.0~rc3+svn20090426-1ubuntu16_all.deb
nautilus_1%3a2.30.1-0ubuntu1_amd64.deb
nautilus-data_1%3a2.30.1-0ubuntu1_all.deb
nautilus-gksu_2.0.2-2ubuntu2_amd64.deb
nautilus-open-terminal_0.18-1_amd64.deb
nautilus-sendto-empathy_2.30.1-0ubuntu1_amd64.deb
nautilus-wallpaper_0.1-0ubuntu3_amd64.deb
netspeed_0.15.2-1_amd64.deb
noip2_2.1.9-3_amd64.deb
non-free-codecs_5medibuntu1_amd64.deb
nspluginwrapper_1.2.2-0ubuntu6_amd64.deb
ntfs-config_1.0.1-3ubuntu5_amd64.deb
nvidia-current_195.36.15-0ubuntu3_amd64.deb
nvidia-current-modaliases_195.36.15-0ubuntu3_amd64.deb
nvidia-settings_195.36.08-0ubuntu2_amd64.deb
obexd-client_0.22-0ubuntu2_amd64.deb
ooo-thumbnailer_0.2-5_all.deb
openbsd-inetd_0.20080125-4ubuntu2_amd64.deb
openoffice.org-help-es_1%3a3.2.0-7ubuntu1_all.deb
openoffice.org-hyphenation_0.5_all.deb
openoffice.org-hyphenation-en-us_2.4-6ubuntu1_all.deb
openoffice.org-l10n-es_1%3a3.2.0-7ubuntu1_all.deb
openoffice.org-thesaurus-en-au_2.1-5_all.deb
openoffice.org-thesaurus-en-us_1%3a3.2.0-3ubuntu3_all.deb
openshot_1.1.3-1_all.deb
openshot-doc_1.1.3-1_all.deb
orange-theme_1.5.0.lucid.ppa2+nmu1_all.deb
p7zip-full_9.04~dfsg.1-1_amd64.deb
p7zip-rar_9.04~ds.1-1_amd64.deb
pandora_0.7.1-0ubuntu2_amd64.deb
patch_2.6-2ubuntu1_amd64.deb
perlmagick_7%3a6.5.7.8-1ubuntu1_amd64.deb
phonon_4%3a4.6.2-0ubuntu5_all.deb
phonon-backend-xine_4%3a4.4.0-0ubuntu2_amd64.deb
playonlinux_3.7.3-1_all.deb
pm-utils_1.3.0-1ubuntu2_all.deb
podsleuth_0.6.6-1_all.deb
proftpd-basic_1.3.2c-1_amd64.deb
python-awn_0.4.0-0ubuntu1_amd64.deb
python-awn-extras_0.4.0-0ubuntu1_amd64.deb
python-chardet_2.0.1-1_all.deb
python-compizconfig_0.8.2-0ubuntu1_amd64.deb
python-configobj_4.7.1-1_all.deb
python-cupshelpers_1.2.0+20100408-0ubuntu5.2_all.deb
python-dateutil_1.4.1-3_all.deb
python-desktop-agnostic_0.3.90-0ubuntu1_amd64.deb
python-evolution_2.30.0-0ubuntu1_amd64.deb
python-feedparser_4.1-14_all.deb
python-gdata_1.2.4-0ubuntu2_all.deb
python-gnomedesktop_2.30.0-0ubuntu1_amd64.deb
python-gtkmozembed_2.25.3-4.1ubuntu4_amd64.deb
python-gweather_2.30.0-0ubuntu1_amd64.deb
python-libmimic_1.0.4-2build1_amd64.deb
python-lxml_2.2.4-1_amd64.deb
python-mlt2_0.5.4-1_amd64.deb
python-numpy_1%3a1.3.0-3build1_amd64.deb
python-paramiko_1.7.6-2_all.deb
python-renderpm_2.4-1_amd64.deb
python-reportlab_2.4-1_all.deb
python-reportlab-accel_2.4-1_amd64.deb
python-rsvg_2.30.0-0ubuntu1_amd64.deb
python-sexy_0.1.9-1ubuntu3_amd64.deb
python-ubuntuone-client_1.2.1-0ubuntu2_all.deb
python-uniconvertor_1.1.4-1build1_amd64.deb
python-utidylib_0.2-3.2ubuntu2_all.deb
python-vobject_0.8.1c-3_all.deb
python-wxgtk2.8_2.8.10.1-0ubuntu1_amd64.deb
python-wxversion_2.8.10.1-0ubuntu1_all.deb
rar_1%3a3.9.b2-1_amd64.deb
recordmydesktop_0.3.8.1+svn602-1ubuntu1_amd64.deb
rhythmbox_0.12.8-0ubuntu4_amd64.deb
rhythmbox-plugin-cdrecorder_0.12.8-0ubuntu4_amd64.deb
rhythmbox-plugins_0.12.8-0ubuntu4_amd64.deb
screenlets_0.1.2-7ubuntu1_all.deb
sharutils_1%3a4.6.3-4_amd64.deb
showtime-theme_1.2.1.lucid.ppa1_all.deb
smplayer_0.6.8-2_amd64.deb
smplayer-themes_0.1.20+dfsg-1_all.deb
smplayer-translations_0.6.8-2_all.deb
software-center_2.0.3_all.deb
step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
synaptic_0.63.1ubuntu7_amd64.deb
system-config-printer-common_1.2.0+20100408-0ubuntu5.2_all.deb
system-config-printer-gnome_1.2.0+20100408-0ubuntu5.2_all.deb
system-config-printer-udev_1.2.0+20100408-0ubuntu5.2_amd64.deb
tcl8.5_8.5.8-2_amd64.deb
tcl-tls_1.5.0.dfsg-9_amd64.deb
tk8.5_8.5.8-1_amd64.deb
tomboy_1.2.1-0ubuntu1_amd64.deb
totem_2.30.1-0ubuntu1_amd64.deb
totem-common_2.30.1-0ubuntu1_all.deb
totem-mozilla_2.30.1-0ubuntu1_amd64.deb
totem-plugins_2.30.1-0ubuntu1_amd64.deb
transmission-common_1.92-0ubuntu2.1_all.deb
transmission-gtk_1.92-0ubuntu2.1_amd64.deb
tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
ttf-mscorefonts-installer_3.2_all.deb
ttf-symbol-replacement_1.1.42-0ubuntu4_all.deb
tvtime_1.0.2-5ubuntu2_amd64.deb
ubuntuone-client_1.2.1-0ubuntu2_all.deb
ubuntuone-client-gnome_1.2.1-0ubuntu2_amd64.deb
ubuntu-restricted-extras_39_amd64.deb
ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
unace_1.2b-7_amd64.deb
unattended-upgrades_0.55ubuntu4_all.deb
unrar_1%3a3.9.3-1_amd64.deb
update-manager_1%3a0.134.8_all.deb
update-manager-core_1%3a0.134.8_amd64.deb
virtualbox-guest-additions_3.1.6-1_all.deb
virtualbox-ose_3.1.6-dfsg-2ubuntu2_amd64.deb
virtualbox-ose-dkms_3.1.6-dfsg-2ubuntu2_all.deb
virtualbox-ose-guest-dkms_3.1.6-dfsg-2ubuntu2_all.deb
virtualbox-ose-guest-utils_3.1.6-dfsg-2ubuntu2_amd64.deb
virtualbox-ose-guest-x11_3.1.6-dfsg-2ubuntu2_amd64.deb
virtualbox-ose-qt_3.1.6-dfsg-2ubuntu2_amd64.deb
vlc_1.0.6-1ubuntu1.1_amd64.deb
vlc-data_1.0.6-1ubuntu1.1_all.deb
vlc-nox_1.0.6-1ubuntu1.1_amd64.deb
vlc-plugin-pulse_1.0.6-1ubuntu1.1_amd64.deb
vuze_4.3.0.6-1_all.deb
w64codecs_20071007-0medibuntu2_amd64.deb
wallpaper-airlines-theme_1.4.0.lucid.ppa3_all.deb
wallpaper-aquadreams-theme_1.8.0.lucid.ppa2+nmu1_all.deb
wallpaper-balanzan-theme_1.7.0.lucid.ppa2+nmu1_all.deb
wallpaper-bamboo-zen-theme_1.4.1.lucid.ppa1+nmu1_all.deb
wallpaper-ellanna-theme_1.4.0.lucid.ppa2_all.deb
wallpaper-exotic-theme_1.5.0.lucid.ppa2+nmu1_all.deb
wallpaper-infinity-theme_1.5.0.lucid.ppa4+nmu1_all.deb
wallpaper-orange-theme_1.5.0.lucid.ppa2+nmu1_all.deb
wallpaper-showtime-theme_1.2.1.lucid.ppa1_all.deb
wallpaper-step-into-freedom-theme_1.6.0.lucid.ppa2+nmu1_all.deb
wallpaper-tropical-theme_1.6.2.lucid.ppa1+nmu1_all.deb
wallpaper-ubuntu-sunrise-theme_2.3.0.lucid.ppa2+nmu1_all.deb
wallpaper-wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
webcamstudio_0.53_all.deb
wild-shine-theme_1.4.1.lucid.ppa1+nmu1_all.deb
winbind_2%3a3.4.7~dfsg-1ubuntu3_amd64.deb
wine1.2_1.1.42-0ubuntu4_amd64.deb
wine1.2-gecko_1.0.0-0ubuntu4_amd64.deb
wondershaper_1.1a-5_all.deb
xmltv-util_0.5.56-1_all.deb
xvst_2.4-1~getdeb2_amd64.deb

You may also like...

6 Responses

  1. Morttis dice:

    Bueno como te dije en taringa exelente xD

  2. BRANDON dice:

    oye una pregunta, esque ya me descarge el cd ya lo queme y todo, pero como se instala me da un error !!!!!! y dure casi 2 semanas bajandolo nose vale 🙁 respondame a mi correo.. me pones el link de esta pagina para saber de q se trata jeje

    • Jodacame dice:

      Hola Brandon, cual es tu problema exactamente?

      Después de descargarlo debes descomprimir las partes y se crea una ISO
      Esta la debes quemar o montar en una unidad Virtual y luego agregarla a los repositorios.

      Saludos.

  1. Mayo 16, 2010
  2. Mayo 17, 2010

    […] This post was mentioned on Twitter by Pablo Eos Gómez. Pablo Eos Gómez said: ISO: CD con paquetes DEB para PC sin Internet…| http://www.nexxuz.com/iso-cd-con-paquetes-deb-para-tu-pc-sin-conexion-a-internet.html […]

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *